Со2

Тема в разделе "Углекислый газ СО2 для аквариума", создана пользователем magzum, 28 мар 2015.

  1. TopicStarter Overlay
    magzum

    magzum Пользователь

    Сообщения:
    34
    Симпатии:
    1
    Баллы:
    8
    Пол:
    Мужской
    Адрес:
    экибастуз
    Здравствуйте, купил год назад такую баллонную систему СО2, возникли проблемы:
    1) при открывании баллона, редуктор показывает 5.2 МПа, электромагнитный клапан отрабатывает, происходит подача углекислоты, в большом количестве, при регулировки игольчатого клапана подача не сокращается, правильно ли я думаю что игольчатый клапан необходимо заменить или проблема еще в чем то?
    2) эл.магнитный клапан очень сильно нагревается, рукой не притронешься, так должно быть?
     

    Вложения:

  2. Vitaliy

    Vitaliy Модератор

    Сообщения:
    1.150
    Симпатии:
    261
    Баллы:
    83
    Пол:
    Мужской
    Адрес:
    Алма-Ата, 8 мкр.
    Может реагирует долго прост. Тип пока давление спадёт в шланге.. Лучше бы сказали сколько показывает манометр показывающий давление на выходе редуктора? Там где от 0 до 2.5МРа шкала. Может давление такое большое что игольчатый сдержать не может) не знаю. Может контргайка мешается, а вам кажется что клапан дальше не закручивается..

    Про нагрев вроде народ тож жаловался, говорят это норм..
     
  3. Andrei_R

    Andrei_R Пользователь

    Сообщения:
    155
    Симпатии:
    2
    Баллы:
    18
    Пол:
    Мужской
    Адрес:
    Алматы. мкрн Жетысу-4.
    У меня:
    аквариум
    Наверное что-то с ним не то. У меня греется, но его можно спокойно держать
     
  4. Арман82

    Арман82 Пользователь

    Сообщения:
    57
    Симпатии:
    1
    Баллы:
    8
    Пол:
    Мужской
    Адрес:
    Астана
    Здраствуйте скорей всего реле замыкает поэтому и греется, покажите электрику, проверьте и подтяните внутри контакты, может греться и по этим причинам,,,,
     
  5. TopicStarter Overlay
    magzum

    magzum Пользователь

    Сообщения:
    34
    Симпатии:
    1
    Баллы:
    8
    Пол:
    Мужской
    Адрес:
    экибастуз
    при закрытом эл.маг. клапане давление показано на фото, когда включаю то давление на выходе резко падает до 0, хотя игольчатый клапан поставлен на мин.подачу., контр.гайка не мешается)))

    нагрев эл.маг.клапана очень велик пальцом 2 секунды не подержишь, вот его фото, что подтягивать тут собственно я не вижу...
     

    Вложения:

  6. Andru

    Andru Пользователь

    Сообщения:
    327
    Симпатии:
    60
    Баллы:
    28
    Пол:
    Мужской
    Адрес:
    Алматы
    нагрев эл.маг.клапана очень велик пальцом 2 секунды не подержишь, вот его фото, что подтягивать тут собственно я не вижу...
    [/quote]
    Чет помоему ребят фигня какая то. У меня 3 баллона. ЭМклаппаны на всех холодные. И никогда не грелись. Заводские.Так блин придешь домой, а его нет (в смылсе дома) сгорелл :eek:
     
  7. Vitaliy

    Vitaliy Модератор

    Сообщения:
    1.150
    Симпатии:
    261
    Баллы:
    83
    Пол:
    Мужской
    Адрес:
    Алма-Ата, 8 мкр.
    Да вот же эта тема: http://aqa.kz/index.php?showtopic=8196. Там прост никто не писал что это плохо, как сейчас пишут.
     
    Последнее редактирование модератором: 28 янв 2016
  8. TopicStarter Overlay
    magzum

    magzum Пользователь

    Сообщения:
    34
    Симпатии:
    1
    Баллы:
    8
    Пол:
    Мужской
    Адрес:
    экибастуз
    Короче ничего не понятно. Скорее всего буду менять все клапана...